Kyle M Hall
0   

About me

  1 Question, 0 Answers
  Active since 16 September 2019
  Last activity 2 months ago
0
1
241 Views
0 1 241 Views
When I follow the instructions to use docker-compose to run scoold, I get this error: ERROR: Version in "./docker-compose.yml" is unsupported. You might be s...